X

Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache

  • Seite 5 von 7
18.01.2024 13:11
avatar  purple
#61 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrer

@Ralf (Rheinländer)

👍✔

aus dem Land zwischen den Meeren

Carado T447 Clever Plus, 06/2020, auf Fiat Ducato mit 140 PS, aufgelastet auf 4.050t

 Antworten

 Beitrag melden
18.01.2024 14:32
avatar  Jacques
#62 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

@Rheinländer
Da kann man ja nur hoffen, das werksmäßig bei unseren V66ern alles richtig angeschlossen ist.
Ich werde mir das nächste Woche bei uns mal anschauen, (da sollen die Temperaturen wieder angenehmer sein) ob ich etwas auffälliges finde.
Ansonsten ist meine Sich. 33 wieder drin und ich nutze auch wieder mal den Start/Stopp.
Tschö mit Ö

Es grüßt Ralf aus dem "Echten Norden"
=======================================================
Sunlight V66 Adventure Edition, 06/2022, 140PS auf Citroen Jumper
=======================================================

 Antworten

 Beitrag melden
18.01.2024 15:58 (zuletzt bearbeitet: 18.01.2024 16:26)
avatar  JUMPY
#63 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrer

Hallo an alle
Gestern Abend habe ich eine Anfrage an Schaudt gesendet

Zitat
Sehr geehrte Damen und Herren,
Wir haben 2021 einen Sunlight V66 erworben,
welcher Werksseitig einen Boster WA 221545
verbaut hat. In einem Video, welches ich heute gesehen habe, wird erwähnt, dass der Ladebooster die Starterbatterie schädigt und es ohne seiner Geräte es zum Totalausfall der Starterbatterie komme.
Für eine schnelle Rückmeldung wäre ich Ihnen dankbar. MFG ........


Heute früh erhielt ich dann folgende Rückmeldung.

Zitat
Sehr geehrter Herr M.......
sollte das der Fall sein, so ist sehr wahrscheinlich der Booster falsch angeschlossen.
Für eine Fehlersuche im/am Fahrzeug wenden Sie sich bitte an Ihren Fachhändler.
Mit freundlichen Grüßen,
i. A. Marcel Rössler


Ich bin der Meinung das man bei Capron bestimmt auch kompetente Elektrofachleute hat, welche die Schaltpläne erstellen.
Ich habe nach fast 40 Tkm keine Probleme, nur das ich beherzige, den Start Stop Schalter bei Stadtfahrt zu betätigen. Da leidet die Starterbatterie am meisten. Sonst habe ich ständig minimum 12 2 V bei Fahrt anliegen, auch wenn der Boster läuft.
Mit besten Grüßen aus Portugal
Peter


 Antworten

 Beitrag melden
18.01.2024 17:05
avatar  napfp
#64 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

Die Videos des Kanals machen immer Dinge schlecht um eigene Produkte besser aussehen zu lassen.
Bestimmt gibt es Firmen die es nicht richtig anschließen und dann kommt das so vor wie gezeigt.
Aber die Regel ist das bestimmt nicht.
Eher ein Marketingverhalten welches bei einigen funktioniert.
Erst waren es Kühlschränke, dann der Maxxfan und nun die Booster. Mal sehen was als nächstes kommt? Vermutlich Router und Antennen oder Smarte Steuerung.
Und immer wenn sowas auftaucht entsteht hier eine Diskussion.

Grüße aus Norwegen

Unterwegs im automatisierten Sunlight T67 Active (2018)

Instagram juenter_on_tour

Forumspate

 Antworten

 Beitrag melden
18.01.2024 18:29
avatar  Torsten
#65 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrexperte

Absolut deiner Meinung @ Andreas,

insbesondere die Aussagen zu dem Kanal. Aber anhand seiner "Jünger" kannst ja erkennen wie schnell sich so eine Meinung verbreiten und unterstützen lässt.

Lieben Gruß von der Ostseeküste....Torsten
______________________________________________________________________________
Seit dem 26.10.2022 sind wir mit unserem ganzen Stolz "Jonathan" (T447) glücklich unterwegs.
______________________________________________________________________________


 Antworten

 Beitrag melden
18.01.2024 20:20 (zuletzt bearbeitet: 18.01.2024 20:20)
#66 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrexperte

Zitat von napfp im Beitrag #64
Bestimmt gibt es Firmen die es nicht richtig anschließen und dann kommt das so vor wie gezeigt.

Also bei mir ist alles werksseitig eingebaut. Da ich die 160PS Maschine und Euro 6dTemp habe, ist der Ladebooster ab Werk verbaut.
Trotzdem bin ich von dem Problem betroffen, auch wenn alles richtig angeschlossen ist.
Ich bin wahrhaftig kein Fan von dem besagten Kanal, aber in der Beziehung hat er leider 100% Recht und ich kenne mittlerweile auch viele, die das gleiche Problem haben.

Liebe Grüße,
Marcus
________________________________________________________________________________________________________________________
Unterwegs mit: Carado T447 H (04/2020) - 2,3L Euro 6d temp - 160 PS - 9Gang Automatik, aufgelastet auf 4.0t
________________________________________________________________________________________________________________________
Forumspate

 Antworten

 Beitrag melden
18.01.2024 21:40
avatar  napfp
#67 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

Ich habe keinen Ladebooster und vermisse auch keinen.
Erklären kann ich es mir nicht. Allerdings ist meine Ausbildung zum Energieelektroniker auch mehr als 30 Jahre her.
Wenn es so ist fehlt tatsächlich eine Überwachung. Dann sollte der Hersteller aber auch daran interessiert sein das zu lösen.

Grüße aus Norwegen

Unterwegs im automatisierten Sunlight T67 Active (2018)

Instagram juenter_on_tour

Forumspate

 Antworten

 Beitrag melden
18.01.2024 22:09
avatar  purple
#68 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrer

Zitat von napfp im Beitrag #67
Ich habe keinen Ladebooster und vermisse auch keinen.


Ich habe auch keinen Ladebooster und brauche den auch nicht. Mein Auto ist ein 6dtemp aus 2020, allerdings ohne Start/Stop und ohne intelligente Lima. Wer in seinem Ducato 6d Start/Stop hat, der hat in der Regel auch eine intelligente Lichtmaschine. Für das Laden der Aufbaubatterie während der Fahrt (über die Lima) braucht man einen Ladebooster. Ohne Ladebooster lädt die Lima nur die Starterbatterie bis zu 80% und geht dann in den Ruhemodus, denn die Lima produziert nur noch beim Bremsen und im Schubbetrieb Strom. Der Booster zieht Strom aus der Starterbatterie und lädt damit die Aufbaubatterie. Dadurch entsteht wieder ein "Bedarf" bei der Starterbatterie und die Lima geht in die Produktion. Vorausgesetzt der Booster ist richtig installiert wird die Aufbaubatterie nur während des laufenden Motors über die Starterbatterie geladen.

Bei einer "dummen" Lima wird bei laufendem Motor die Starter- und die Aufbaubatterie geladen (Trennrelais). Ein Trennrelais ermöglicht es, dass zwei Batterien gleichzeitig geladen werden. Wenn der Motor gestartet wird und eine der beiden Batterien 13,7 Volt erreicht, greift der Trennreails ein, so dass beide Batteriebänke (Start- und Hauptbatterie) gleichzeitig geladen werden.

Thomas

aus dem Land zwischen den Meeren

Carado T447 Clever Plus, 06/2020, auf Fiat Ducato mit 140 PS, aufgelastet auf 4.050t

 Antworten

 Beitrag melden
18.01.2024 22:26
avatar  Jacques
#69 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

Zitat von Roadbuck im Beitrag #66
Also bei mir ist alles werksseitig eingebaut. Da ich die 160PS Maschine und Euro 6dTemp habe, ist der Ladebooster ab Werk verbaut.
Trotzdem bin ich von dem Problem betroffen, auch wenn alles richtig angeschlossen ist.
Ich bin wahrhaftig kein Fan von dem besagten Kanal, aber in der Beziehung hat er leider 100% Recht und ich kenne mittlerweile auch viele, die das gleiche Problem haben.


Hast du denn für dich irgendeine Abhilfe geschaffen?

Es grüßt Ralf aus dem "Echten Norden"
=======================================================
Sunlight V66 Adventure Edition, 06/2022, 140PS auf Citroen Jumper
=======================================================

 Antworten

 Beitrag melden
19.01.2024 07:20 (zuletzt bearbeitet: 19.01.2024 07:24)
avatar  Testerr
#70 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

Habe bis dato auch interessiert mitgelesen. Meine Gedanken dazu:
Es gibt unterschiedliche Arten von Ladeboostern. Es gibt welche mit der Notwendigkeit eines D+ Anschlusses und welche, die keinen D+ benötigen. Bei Schaudt z.B. gibt es noch einen Hinweis, in bestimmten Fällen, für die Verwendung eines zusätzlichen Relais. Dann gibt es noch B2B (Batterie zu Batterie) Erhaltungsladegeräte. Diese sind zum Teil auch werksseitig verbaut oder auch nachgerüstet. Stimmt also irgendwas mit den Geräten oder der Verkabelung, dem evtl. vorhandenen Trennrelais nicht, führt das zu unterschiedlichen Problemen, die u.a. die in diesem Thread angemerkten Problemen hervorrufen können.

Man sollte auch mal differenzieren zw. denjenigen, die von einem Platz mit 230V Anschluss zum anderen pendeln und denjenigen, die überwiegend autark stehen. Dann kommt noch der individuelle Strombedarf und die Ausstattung mit Aufbaubatterien (wieviel AH sind verbaut und was kann ggf. erweitert werden) hinzu, sowie der evtl. vorhandene Wunsch nach Autarkie für X Tage.
Erst wenn der Bedarf geklärt ist, macht ein Ladebooster, oder die Nummer mit Sicherung 33 ziehen, ggf. Sinn und macht sich entsprechend, neben einer Solaranlage, positiv bemerkbar. Ein Ladebooster bei "Stromsäulenparkern" ist eher unnötig.

Grundsätzlich sollte bei Problemen mit der Ladung der Starterbatterie und/oder der Aufbaubatterie der gesamte Leitungsverlauf/-anschluss nebst eingesetzter Gerätschaft geprüft werden. Damit sollte sich so manches Problem klären lassen.

Die Videoverkaufsveranstaltung für ein Gerät im Bereich von 800EUR ist nett gemacht, aber tausende von Nutzern der üblichen, wesentlich preiswerteren Gerätschaften, sind auch ohne Probleme zufrieden, wenn alles ordnungsgemäß eingbaut und angeschlossen ist.

Also, bei Problemen/gefühlten Problemen ersteinmal alles von kompetentem Personal, welches allerdings nicht breit gestreut ist, checken/checken lassen und dann entscheiden bzw. handeln.

Gruß
Dirk
____________________________________________________________________________________
Etrusco V6600SB Type X, Fiat Ducato 2.3 140PS, 16" Conti Van Contact Camper Ganzjahresreifen, Goldschmitt Schraubenfedern Hinterachse, Sawiko Heckträger Mikro II, Diesel AdBlue


 Antworten

 Beitrag melden
19.01.2024 12:30 (zuletzt bearbeitet: 19.01.2024 12:39)
#71 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrer

Zitat von Ichibando im Beitrag #51
Antwort Sunlight Ladebooster

Hatte mal die beigefügte Anfrage an den Kundendienst gerichtet. Mein T67S verfügt über kein Start/Stop. Kein Solar. Votronic Bat Comp installiert. Nur AGM im Einsatz. Konnte bisher keine Probleme feststellen.

In Ergänzung: Keine Wechselrichter im Einsatz, Aufbaubatterie 2×95Ah AGM, überwiegend Landstromanschluss gelegentlich Autark
Kann mich Testerr nur anschließen, das Thema zieht sich panikartig durch viele Foren (war seinerzeit der Hintergrund für meine Anfrage). Die Setup's sind derart unterschiedlich bzw. die individuellen Verkabelungen nicht nachvollziehbar. Von einem prophylaktischen Einbau halte ich nichts, solange ich keine Fakten habe, die Notwendigkeit anzeigen. Nur wenige Experten sind in der Lage messtechnisch ihr Setup zu verifizieren. Wenn mein Hersteller, der die Boardelektronik gemeinsam mit den Lieferanten auslegt, die Notwendigkeit eines Boosters verneint, dann Zweifel ich das ersteinmal nicht an, bis es Probleme gibt. Bislang habe ich den Sunlight-KD als kompetent erlebt, wenn eine Anfrage nicht direkt beantwortet werden konnte wurde die Entwicklungsabteilung hinzugezogen. Wenn ein Fzg. natürlich verbastelt wurde können die auch nicht mehr helfen.

Gruß Ichibando

Unterwegs mit einem Sunlight T67S (T338) 140 PS BJ 2020 Aufgelastet auf 4.0t


 Antworten

 Beitrag melden
02.03.2024 22:36
avatar  neyoo
#72 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrer

Hi, habe hier mal gelesen, es gibt viele Vermutungen und Ideen. Klar kann man von "außen" gesehen nicht immer richtig erklären, warum z.B. die Starterbatterie leer ist. Meine Meinung dazu ist: Mit der Spannung als einzige Größe als Indikator, daß die Batterie voll ist, liegt man ziemlich falsch. Übligerweise wird "Batterie Voll" mit der Ladeendspannung und dem abnehmenden Ladestrom gefunden. Der Batteriesensor ist ja in erster Linie für die Strommessung zuständig. Die Spannung kommt ja vom + Pol. Es wird natürlich auch die Kapazität der Batterie gemessen, und auch wieviel Ah nun in der Batterie sind. Das nennt man Batteriemanagement. Wenn die Batterie voll ist, wird nicht immer geladen, bei leerer Batterie wird auch geboostet mit z.T. über 15V.
Und nun kommt der Trick, der im Wohnmobil die Batterie leer macht. Die dicken Verbraucher vom Aufbau sind einfach auf den - Pol der Starterbatterie geklemmt. Dann passiert folgendes: man startet den Motor, hat ein paar Verbraucher, und das Batteriemanagement füllt die Batterie wieder auf. Und zwar so viel, wie vorher entnommen wurde.
Was das Batteriemanagement nicht mitbekommt, ist, daß durch den falschen MINUS Anschluß an der Batterie Strom entnommen wird, der nicht durch den Stromsensor gemessen wurde. Dann sinkt die Kapazität Stunde um Stunde....... Das Batteriemanagement schiebt nicht viel nach, da die Batterie ja voll ist. Das ist nichts besonderes, ich kenne das schon Jahrzehnte von anderen Automarken, das hat nichts mit Eu6 zu tun, wird aber bei Fiat, Citroen usw wohl erst seit Eu6 eingesetzt.

Und ja, mein Kumpel hat ist schon öfters liegen geblieben, hat einige mal den Pannendienst benötigt und auch schon ne neue Batterie.
Auch bei mir war die Aufbauverkablung falsch angeschlossen. Also einfach weil am Minuspol Platz war, hat man da die fetten Kabel draufgehängt. Mein Womo ist gebraucht und hat auch wohl schon eine neue Batterie bekommen. Zumindest ist die Batterie jünger, wie mein Womo.

Der Vorschlag hier, die Sicherung zu ziehen oder einen Schalter für das Batteriemanagement einzubauen bringt bestimmt volle Batterien, es wird ja nun im sogenannten Notprogramm des Generators einfach wie vor 50 Jahren nach "Batterieenspannung" gearbeitet.

viele Grüße
neyoo

Carado V132 Bj 2022, 240W Solar, 2kW Wechselrichter,

 Antworten

 Beitrag melden
11.03.2024 08:12
avatar  Maggi52
#73 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrschüler

Hallo zusammen,
da hätte ich auch einmal eine Frage: Woran erkenne ich denn, ob ich eine "dumme" LiMa habe?
Mein T64 ist EZ 2018, 2.3D mit 150 PS. Viele Grüße Günter

Sunlight T64, 150 PS, EZ 2018

 Antworten

 Beitrag melden
11.03.2024 09:09
#74 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrkönner

Zitat von Maggi52 im Beitrag #73
Hallo zusammen,
da hätte ich auch einmal eine Frage: Woran erkenne ich denn, ob ich eine "dumme" LiMa habe?
Mein T64 ist EZ 2018, 2.3D mit 150 PS. Viele Grüße Günter

Am Minuspol der Starterbatterie ist ein IBS Sensor verbaut.
Gruß Rotscher

unterwegs mit T 448 Modell 2017

Forumspate

 Antworten

 Beitrag melden
11.03.2024 09:44
avatar  Maggi52
#75 RE: Laden der Batterien - Auto und Aufbau - Gerücht oder Tatsache
avatar
Fahrschüler

Zitat von Rotscher im Beitrag #74
Am Minuspol der Starterbatterie ist ein IBS Sensor verbaut.
Gruß Rotscher


bei den intelligenten ist der IBS Sensor, oder? Ist der direkt am Pol?
Gruß Günter

Sunlight T64, 150 PS, EZ 2018

 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!