X

Aufbau Batterie nach 100km Fahrt leer ?

  • Seite 1 von 2
18.05.2024 16:40 (zuletzt bearbeitet: 18.05.2024 16:41)
avatar  Sprotte
#1 Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Mir ist gestern die Aufbaubatterie während der Fahrt leer gelutscht worden, als Verbraucher liefen das Radio und der Kühlschrank, Batterie war zu Fahrtbeginn unter 50% geladen.

Sicherungen scheinen alle ok zu sein, mein Händler meinte per Telefonseelsorge, das es sein kann, das der Kühlschrank so viel Strom gezogen hat, das der Laderegler da nicht hinterher kam….

Ist das Ding so schwach dimensioniert?

( Bei der letzten Tour über Himmelfahrt lief der Kühlschrank auf Gas, Batterie wurde von fast leer auf voll in 2h Fahrt geladen….)


 Antworten

 Beitrag melden
18.05.2024 16:47
#2 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrkönner

Zitat von Sprotte im Beitrag #1

( Bei der letzten Tour über Himmelfahrt lief der Kühlschrank auf Gas, Batterie wurde von fast leer auf voll in 2h Fahrt geladen….)


Du hast dir deine Frage selbst beantwortet

ein halb leerer Akku bei Abfahrt, Kühli auf 12V, dann braucht der Duc Strom zum laufen das kann nie und nimmer gutgehen.
Hat mit "etwas wenig mit schwach" absolut nichts zu tun.

Wenn dann der Kühlschrank nicht vorgekühlt ist, sonder erst kurz vor oder bei Abfahrt beladen wird können schnell mal 20A gezogen werden.

Grüße an alle

Jürgen

Unterwegs mit Sunlight T69L / 2019

Forumspate

 Antworten

 Beitrag melden
18.05.2024 16:55
#3 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrkönner

Noch was ich habe bei mir meinen 60A Ladebooster drin, der pumpt trotz Kühli auf 12 V noch zw. 40 und 50A in meine Aufbaubatterien.
Über Bluetooth kann ich sehen wieviel Strom gerade in die Starter oder Aufbaubatterie gepumpt wird. und deren Ladestände.

Grüße an alle

Jürgen

Unterwegs mit Sunlight T69L / 2019

Forumspate

 Antworten

 Beitrag melden
18.05.2024 17:43 (zuletzt bearbeitet: 18.05.2024 17:59)
#4 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Hallo Sprotte, hat das Fahrzeug Start- Stopp ? Läuft die Solaranlage über das EBL oder direkt auf die Wohnraumbatterie ? Warum beim fahren Kühlschrank über Wohnraumbatterie Absorberkühlschrank ? Du siehst, alles zu wenig Info. Gruß Bernd

Carado T448 Modell 2020 und sehr zufrieden damit.


 Antworten

 Beitrag melden
18.05.2024 17:59
avatar  Sprotte
#5 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Kühlschrank war kalt, stand die Woche zu Hause im Gasbetrieb….

Ob der Startstopp hat ? Keine Ahnung, bisher ist der nie an der Ampel ausgegangen, ist irgendwie ein Zwitter zwischen 23 und 24, 24er Dekor, aber einiges vom 23er, hab z.B. noch den Hocker rechts neben dem Eingang, aber keine USB Dosen in der Rückenlehne der Dinette…


 Antworten

 Beitrag melden
18.05.2024 18:05
#6 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrkönner

was für aufbaubatterien hast verbaut?

Grüße an alle

Jürgen

Unterwegs mit Sunlight T69L / 2019

Forumspate

 Antworten

 Beitrag melden
18.05.2024 18:17
avatar  Andy
#7 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Admin

Der Kühlsschrank im automatischen 12V-Betrieb?
Der saugt da den Akku normaler Weise nicht leer - die Lichtmaschine hat genügend Kraft um den Kühlschrank, das Radio und den Duc selber (und noch manches andere) zu versorgen und trotzdem noch den Akku (also strenggenommen den Fahrzeugakku - aber während der Fahrt hängt der Aufbauakku da mit dran) zu laden. Wenn, ja wenn alles richtig angeschlossen ist - hierzu mal bitte den Thread über den Starterakku lesen.

Wir fahren nun schon so lange rum und haben den Kühlschrank immer über 12V laufen und der Aufbauakku ist bei Fahrtbeginn schon mal bei 20...30% (wir hatten auch schon 10%) - und je nach Fahrtdauer (die Strecke ist nicht entscheidend, die Dauer ist es) war dann der Aufbauakku mehr oder weniger voll - bis hin zu 100%, wenn die Strecke nur lang genug war (und/oder die Sonne geholfen hat).
Also Aussagen wie "kann nicht gehen wenn der Kühlschrank laufen soll" sind schlicht falsch.
Auch wie kalt oder warm der Kühlschrank ist, hat nichts damit zu tun. Der Kühlschrank zieht weniger als 20 A, völlig unabhängig wie der Zustand ist, die Kühlleistung wird ausschließlich über die Dauer des Betriebs bestimmt, nicht über die Stromstärke. Und das überlastet die Lichtmaschine ganz sicher nicht!

Also: irgendwas ist hier nicht in Ordnung, vermutlich ist was nicht richtig angeschlossen .... oder kaputt.

     Andy      

 Antworten

 Beitrag melden
18.05.2024 18:22
#8 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrkönner

Darum habe ich gefragt was er für eine Batterie hat.
Aussagen wie Batterien sind bei _Fahrtbeginn bei 20-30% sind auch nicht richtig eine AGM mit 30% Ladung ist schon im Bereich tiefentladung.
also sollte man bei solchen Aussagen dazu schreiben welche akkus verbaut sind.

denn eine AGM mit 30% Restladung kann nicht funktionieren und den Kühlschrank am Laufen halten auch nicht mit 50%.

Grüße an alle

Jürgen

Unterwegs mit Sunlight T69L / 2019

Forumspate

 Antworten

 Beitrag melden
18.05.2024 18:25
avatar  Sprotte
#9 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Ist alles noch Serie, also 95Ah AGM, genaue Aussage über den Füllstand kann man bei der werkseitig verbauten Technik nicht abgeben, es war nur die zweite LED an….


 Antworten

 Beitrag melden
18.05.2024 18:37 (zuletzt bearbeitet: 18.05.2024 18:39)
avatar  Andy
#10 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Admin

Bei der im Startthread genannten Ausgangssituation "50%" ist der Akkutyp fast egal, 50% verträgt auch die AGM locker, hatten wir am Anfang ja auch drin und wir waren da auch öffters auf "50%" (laut originalem Display - also zwei LED an). Trotzdem lief der Kühlschrank während der Fahrt auf 12V und der (AGM) Aufbau-Akku wurde sauber geladen. Nach 100 km (sind je nach Strecke zwischen anderthalb und zwei Stunden) sollte der Akku dann auf jeden Fall nicht weniger als 50% zeigen. Nach meiner Erfahrung kommen ca. 20 A im Akku an, da sollte nach 2 Stunden Fahrt eine (einzelne) AGM von 50% bis fast voll geladen sein - also drei LED sollten dann schon leuchten.
Und auf gar keinen Fall sollte der Akku dann leer sein! Egal welcher Akku.

ja, zugegeben, meine 10%-30% beziehen sich natürlich auf LiFePo - aber der TO hat ja 50% genannt.

     Andy      

 Antworten

 Beitrag melden
18.05.2024 18:56
#11 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahranfänger

Servus,
ich frag mal vorsichtig: am Panel war aber der Strom schon angeschaltet während der Fahrt? Sonst läuft der Kühlschrank, bedient sich zwar von der Lichtmaschine aber geladen wird im Aufbau nix.


 Antworten

 Beitrag melden
18.05.2024 20:08
avatar  Andy
#12 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Admin

Wenn das Panel ausgeschaltet ist, läuft auch kein Kühlschrank, nicht mal auf Gas. Zumindest nicht, wenn alles richtig angeschlossen ist.
Ob der Aufbauakku bei ausgeschaltetem Panel während der Fahrt geladen wird, kann ich gar nicht sicher sagen.

     Andy      

 Antworten

 Beitrag melden
18.05.2024 20:57
avatar  Sprotte
#13 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Panel war an, sonst hätte ich ja auch kein Radio gehabt, das hängt an der Aufbaubatterie…


 Antworten

 Beitrag melden
18.05.2024 22:22
#14 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Aus der Bedienungsanleitung vom EBL31:
Kühlschrank funktioniert
im Fahrbetrieb nicht
keine Spannungszuführung zum Kühlschrank
Sicherung (20 A der Versorgung; evtl. 2A des
D+-Signals) und Verkabelung prüfen lassen
Elektroblock defekt
Kundendienst aufsuchen
Kühlschrank defekt
Kühlschrank prüfen lassen
Gruß Bernd

Carado T448 Modell 2020 und sehr zufrieden damit.


 Antworten

 Beitrag melden
18.05.2024 22:37
avatar  Sprotte
#15 RE: Aufbau Batterie nach 100km Fahrt leer ?
avatar
Fahrer

Der Kühlschrank hat ja funktioniert bis der Unterspannungsschutz vom EBL abgeschaltet hat, das „Klacken“ habe ich sogar gehört…


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!