X

Ladebooster / Trennrelais ?

  • Seite 2 von 2
19.01.2024 11:29
avatar  Olli54
#16 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Anders Bild von der Verteilerleiste

EBL_oben_LI.jpg - Bild entfernt (keine Rechte)

LG Wolfgang



Unterwegs mit Sunlight T66 / 2017

Forumspate

 Antworten

 Beitrag melden
19.01.2024 11:45
#17 RE: Ladebooster / Trennrelais ?
avatar
Admin

danke.png - Bild entfernt (keine Rechte)

Liebe Grüße Jens



Carado T337, genannt "Karl der Dritte".
Per "Funk" unter capronfreunde


 Antworten

 Beitrag melden
19.01.2024 12:11
avatar  napfp
#18 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Ich hoffe das D+ und die rote + Leitung mittlerweile wieder isoliert sind. Und hoffentlich ist die rote nicht im Leiter beschädigt.

Grüße aus Norwegen

Unterwegs im automatisierten Sunlight T67 Active (2018)

Instagram juenter_on_tour

Forumspate

 Antworten

 Beitrag melden
19.01.2024 13:10
avatar  Sahra85
#19 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Hallo,
habe von dort (Leiste) auch mein D+ für die Sat Antenne geholt.

Gruß Rolf

Forumspate

 Antworten

 Beitrag melden
19.01.2024 15:18
avatar  Torsten
#20 RE: Ladebooster / Trennrelais ?
avatar
Fahrexperte

Sehr cool Olli, danke für die genaue Beschreibung.
Das wird nicht nur dem Andy helfen.

Ich war genau so überrascht wie Andreas, wie ich auf deinem Bild die beiden Kabel mit den Bruchstellen der Isolierung gesehen habe.
Da musst du unbedingt mal nachbessern!

Lieben Gruß von der Ostseeküste....Torsten
______________________________________________________________________________
Seit dem 26.10.2022 sind wir mit unserem ganzen Stolz "Jonathan" (T447) glücklich unterwegs.
______________________________________________________________________________


 Antworten

 Beitrag melden
19.01.2024 17:52
avatar  Olli54
#21 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Hallo Andreas, hallo Torsten,

zu euerer Info.
Ich habe mein Wohnmobil als Jahres-/Mietfahrzeug bei einen Händler gekauft.
An den beiden beschägigten Kabeln (D+ und +12V) war mit solchen "Stromdieben/Quetschverbindern" die SAT-Anlage des Fahrzeugs angeschlossen.
Ob die SAT-Anlage werkseitig oder vom Händler so angeschlossen wurde ist mir nicht bekannt.
Das habe ich dann ganz schnell abgeändert und die SAT-Anlage an eine anderen Stelle angeschlossen. Von solchen Verbindungen mit Stromdieben/Kabelquetschverbindern halte ich nämlich gar nichts. Das ist m.E. unprofessionell ausgeführt worden.

Neu isoliert habe ich die beiden beschädigten Kabel allerdings nicht. Ich hoffe es ist nur der äußere farbige Kabelmantel. Die Kabel befinden sich ja in einem geschützten Bereich ohne das dort Feuchtigkeit eindringen könnte.

Ein Bild so wie es mal geschaltet war.

EBL_2_2.jpg - Bild entfernt (keine Rechte)

LG Wolfgang



Unterwegs mit Sunlight T66 / 2017

Forumspate

 Antworten

 Beitrag melden
19.01.2024 17:54
avatar  Torsten
#22 RE: Ladebooster / Trennrelais ?
avatar
Fahrexperte

Achse, dann erklärt sich ja die Beschädigung.
Ich würde trotzdem einen Streifen Isolationsband drum wickeln, sicher ist sicher.

Lieben Gruß von der Ostseeküste....Torsten
______________________________________________________________________________
Seit dem 26.10.2022 sind wir mit unserem ganzen Stolz "Jonathan" (T447) glücklich unterwegs.
______________________________________________________________________________


 Antworten

 Beitrag melden
19.01.2024 18:00
avatar  napfp
#23 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Bei dem roten würde ich mal richtig nachsehen wie tief das eingeschnitten ist. Das ist eine Plusleitung und die wird auch schon mal warm so dick wie die ist.
Nicht das da viele Adern beschädigt sind und dann qualmt es irgendwann unter dem Sitz.

Grüße aus Norwegen

Unterwegs im automatisierten Sunlight T67 Active (2018)

Instagram juenter_on_tour

Forumspate

 Antworten

 Beitrag melden
19.01.2024 18:03 (zuletzt bearbeitet: 19.01.2024 18:09)
avatar  Olli54
#24 RE: Ladebooster / Trennrelais ?
avatar
Fahrkönner

Hallo Torsten,

nee das bleibt so.
Isolierband schonmal gar nicht wenn dann Schrumpfschlauch.
Da rote beschädigte +12 V Kabel führt übriges zum Verteilerblock Anschluß 13 neben dem EBL und ist dort nicht belegt.
Somit fließt über dieses Kabel auch kein Strom. Der Anschluß ist für eine andere Art von Kühlschrank (glaube AES Kühlschrank) vorgesehen der bei meinem Fahrzeug nicht verbaut ist.

Aber danke das ihr euch sorgen macht.

LG Wolfgang



Unterwegs mit Sunlight T66 / 2017

Forumspate

 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!