X

Schwarzes "Zeug" in Wasserhähnen?

  • Seite 1 von 2
09.04.2023 18:29
avatar  Finni
#1 Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

hallo auch,

Heute durfte mein Wohnmobil in diesem Jahr das erste Mal "frische" Luft schnuppern.
Es gibt ja allerhand zu tun um ihn für die Saison fit zu machen.
Beim befüllen der ganzen Wasserleitungen hatte ich in beiden Hähnen wieder einmal
schwarzes "Zeug" (Kunststoff?) in den Sieben.
Lösen sich da über die Jahre die Wasserleitungen auf oder wo kommen diese schwarzen
Partikel her??

Gruß Hermann


 Antworten

 Beitrag melden
09.04.2023 18:56
avatar  Sahra85
#2 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Hallo,
angeblich von der Mischbatterie.

Gruß Rolf

Forumspate


 Antworten

 Beitrag melden
09.04.2023 19:12
avatar  Finni
#3 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Löst sich da was auf???


 Antworten

 Beitrag melden
09.04.2023 21:52
avatar  scar2
#4 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Chrombeschichtung auf dem Kunststoff löst sich im inneren ab.
Auch im 4. Jahr habe ich davon noch immer kleiner Partikel auf dem Sieb.

Gruß
Herbert

Forumspate


 Antworten

 Beitrag melden
09.04.2023 22:04
avatar  Finni
#5 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Danke,
Ich werde mir das Zeug noch mal genauer ansehen.


 Antworten

 Beitrag melden
09.04.2023 22:45
#6 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrprofi

Wenn noch Garantie, dann reklamieen - ich habe alle Armaturen tauschen lassen.

Mehr Infos: Ablösungen im Wassersystem

Liebe Grüße,
Marcus
________________________________________________________________________________________________________________________
Unterwegs mit: Carado T447 H (04/2020) - 2,3L Euro 6d temp - 160 PS - 9Gang Automatik, aufgelastet auf 4.0t
________________________________________________________________________________________________________________________
Forumspate

 Antworten

 Beitrag melden
09.04.2023 23:02
avatar  Finni
#7 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Im letzten Jahr hatte ich das gleiche Problem nach der Winterpause.
Ich hatte mich gewundert das kein Wasser aus den Hähnen kam.
Sie waren dicht mit dem "schwarzen Zeug".
Während der ganzen Saison bis Oktober trat der Fehler nicht wieder auf.
Wahrscheinlich weil man die Hähne viel benutzte??


 Antworten

 Beitrag melden
10.04.2023 18:34
avatar  Finni
#8 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Ich habe mir das "schwarze Zeug" mal unter der Lupe angesehen.
Es sind dort tatsächlich auch kleine blanke Splitter zu sehen.

Garantie ist leider nicht mehr!!

Bildanhänge
imagepreview

Partikel.JPG

download


Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!

 Antworten

 Beitrag melden
10.04.2023 20:58
avatar  scar2
#9 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Hm , ist die dunkle Masse weich?
Auf dem Bild sieht es so aus als wären die Chromablösungen in irgendetwas eingebachst.

Gruß
Herbert

Forumspate


 Antworten

 Beitrag melden
10.04.2023 21:03
avatar  Finni
#10 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Richtig Herbert,
die Splitter sind in der "schwarzen Masse" drin.


 Antworten

 Beitrag melden
11.04.2023 09:19
avatar  Andy
#11 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Admin

Was macht Ihr mit Eurem Wassersystem?
Ich hatte in 5 Jahren noch nichts dergleichen in den Wasserhähnen.
War ja vor einiger Zeit schon mal Thema, da habe ich dann (nach, glaube ich, 4 Jahren Nutzung) mal den Perlator abgeschraubt - und habe nix gefunden (naja, außer etwas Kalkablagerung - aber selbst die hielt sich in Grenzen).

     Andy      

 Antworten

 Beitrag melden
11.04.2023 10:02
avatar  scar2
#12 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Diese kleine Chromteilchen entferne ich auch einmal im Jahr vom Sieb des Perlators.
Bei der schwarzen Masse ist mir auch ein Rätsel was das ist und wie das ins Wassersystem gekommen ist.

Gruß
Herbert

Forumspate


 Antworten

 Beitrag melden
11.04.2023 16:50
avatar  Finni
#13 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Hallo Andy,
kann es sein das Du ein "hochwertiges" WoMo hast und deshalb auch keine Probleme??
In meinem Sunlight T66 sind die Armaturen jedenfalls recht billig hergestellt. Da würde es mich
nicht wundern wenn mal was nicht so "läuft" wie geplant.

Gruß Hermann


 Antworten

 Beitrag melden
11.04.2023 18:16
avatar  Andy
#14 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Admin

hmmm - was ist hochwertig? Und wie soll das anders sein als alle anderen hier (soweit sie aus Neustadt stammen)?
Wir haben den gleichen billigen Wasserhahn wie alle. Ok, hatten, inzwischen zwar geändert, die Aussage oben stimmt trotzdem, bei der letzten Thematisierung hier, war es noch der alte Wasserhahn und im Bad ist es noch der originale, da finde ich auch allenfalls Kalkablagerungen am/im Perlator. Und vor allem haben wir das gleiche Wassersystem mit den gleichen Rohren/Schläuchen und wir haben noch die originale Wasserpumpe.
Ich kann mir nicht vorstellen, dass es in Neustadt irgendwelche Sonderlocken gibt.

Deshalb ja meine Frage: was macht Ihr mit dem Wassersystem?

     Andy      

 Antworten

 Beitrag melden
11.04.2023 18:44
avatar  Finni
#15 RE: Schwarzes "Zeug" in Wasserhähnen?
avatar
Fahrexperte

Hochwertig sind wohl Metallarmaturen wie in den teuren WoMo`s ??!!

Ich kaufe mir am Ende der Saison im Camping-Shop PURA TANK von Yachticon.
Erst im Wassertank einwirken lassen, dann auch in den Wasserleitungen und danach kräftig
spülen????
Am Anfang kam beim Neufahrzeug teilweise leicht braunes Wasser aus den Leitungen.
Labidare Antwort vom Händler: Spülen sie mal anständig. Dann war erst mal "Ruhe".
Aber jetzt waren die Prelatoren schon das zweite Mal zugesetzt. Immer nach der Winterpause.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!