X

400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!

  • Seite 1 von 2
25.05.2020 10:20
avatar  Holger
#1 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahrer

Ich möchte Euch mal mein Erlebnis vom letzten WE erzählen was ja auch das erste aktive WE in diesem Jahr war.

Am letzten WE war ich damit auf einem Campingplatz u. habe Landstrom über den dort vorgesehenen Verteilerkasten angeschlossen.
Die Sicherung sprang sofort raus.
Über einen anderen Stromkasten habe ich einen erneuten Versuch unternommen.
Ergebnis, Sicherung blieb drin, Strom liegt an den Steckdosen im Aufbau, am Panel wird jedoch nicht angezeigt das Landstrom angeschlossen ist und der Kühlschrank funktioniert nicht mehr mit Strom, nur noch über Gas.
Ein zufällig anwesender Hauselektriker stellte fest das aus dem Verteilerkasten des Campingplatzes 400 volt gespeist wurden.
Der Verteilerkasten wurde erst kurz vorher von einer Elektrofachfirma überholt.
Der Inhaber der Firma stellte am nächsten Tag das selbe fest u. räumte diesen Fehler durch einen Mitarbeiter ein.
Die Firma will das über Ihre Versicherung regeln.

Meine erste Maßnahme war die Fa. Sunligt anzuschreiben was die mir raten, das warte ich erst mal ab.

Das Problem ist das die Sunligt-Händler in der Nähe u. der in Kremmin wo ich ihn gekauft habe wegen Corona einen Auftragsstau von 2-3 Monaten haben.
Ich möchte das natürlich zeitnah repariert haben.
Ich weiß nicht ob auch eine andere Fachwerkstatt das reparieren könnte ohne die Garantie zu verlieren?
Könnt Ihr mir schon mal Tips geben wie ich vorgehen sollte?

VG Holger

VG Holger

Sunlithe T 68, 2019


 Antworten

 Beitrag melden
25.05.2020 10:42
#2 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Admin

Krass, ich staune immer wieder, was einem so alles passieren kann.

Wenn es an dem Mist überhaupt etwas positives gibt, dann dass der Verursacher feststeht und scheinbar für den Schaden einsteht.

Die Reparatur darf jede Carado Fachwerkstadt durchführen. Frag doch einfach mal bei Carado nach. Die haben bestimmt eine entsprechende Übersicht über zugelassene Werkstätten bzw Händler.

Liebe Grüße Jens



Carado T337, genannt "Karl der Dritte".
Per "Funk" unter capronfreunde


 Antworten

 Beitrag melden
25.05.2020 12:31 (zuletzt bearbeitet: 25.05.2020 12:32)
avatar  T67
#3 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
T67
Fahrexperte

Oh man, mit allen hätte ich gerechnet,aber mit sowas nicht.

"Elektrofachfirma", hätte ich den Kasten angeschlossen währe das nicht passiert,ich bin kein Elektriker.

Klar kann man einen Draht vertauschen,aber bei der Überprüfung der Arbeit währe das aufgefallen.

Vielleicht sollte man sich einen Überspannungsschutz einbauen


 Antworten

 Beitrag melden
25.05.2020 13:01 (zuletzt bearbeitet: 25.05.2020 13:17)
avatar  Olli54
#4 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahrkönner

Hallo,

schöner Mist, unglaublich.

Sowas passiert wenn der Mittelpunktsleiter/Neutralleiter bei Drehstrom nicht angeschlossen ist. Sollte einer Elektrofachfirma nätürlich nicht passieren.

Siehe hier: https://www.mikrocontroller.net/topic/321705

Wenigstens geben sie den Fehler zu und zahlen dann vielleicht auch den Schaden.

Ich glaube ein Überspannungsschutz hilft da wenig, der spricht erst ab 1000V an.

LG Wolfgang



Unterwegs mit Sunlight T66 / 2017

Forumspate

 Antworten

 Beitrag melden
25.05.2020 14:50
#5 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Moderator a.D.

Zitat von Holger im Beitrag #1
Meine erste Maßnahme war die Fa. Sunligt anzuschreiben was die mir raten, das warte ich erst mal ab.
Das Problem ist das die Sunligt-Händler in der Nähe u. der in Kremmin wo ich ihn gekauft habe wegen Corona einen Auftragsstau von 2-3 Monaten haben. Ich möchte das natürlich zeitnah repariert haben.
Ich weiß nicht ob auch eine andere Fachwerkstatt das reparieren könnte ohne die Garantie zu verlieren? Könnt Ihr mir schon mal Tips geben wie ich vorgehen sollte?


Bin mir nicht ganz sicher, ob die nachfolgende Auskunft von CAPRON, die ich mal von denen erhalten habe, das Thema genau trifft (hier handelt es sich ja um eine Fremd-Einwirkung von außen, die der Sunlight-Händler nicht zu verantworten hat, aber weil diese Frage immer wieder auftaucht ...:


Auszug: ... der Handelspartner, der das Wohnmobil verkauft hat, MUSS lt. den gesetzlichen Regelungen notwendige Gewährleistungsarbeiten übernehmen, denn nur er ist der Vertragspartner des jeweiligen (End-)Kunden.
Alle anderen Vertragshändler KÖNNEN diese Arbeiten an entsprechenden Fahrzeugen übernehmen - müssen aber nicht.

Von unserer Seite aus werden die jeweiligen Ansprüche der Vertragshändler gleich behandelt und diese entsprechend reguliert. Egal, ob der Endkunde bei ihm gekauft hat oder nicht.
Allerdings stehen wir bzw. der jeweils verantwortliche Kundendienst (Sunlight in Isny/Allgäu oder Carado in Bad Waldsee) der jeweiligen Marke diesbezüglich quasi in der "zweiten Reihe" - dies betrifft jedoch nur Dinge, die direkt ab Werk verbaut wurden.
Hat der verkaufende Händler selbst noch verschiedenes Zubehör in seiner Werkstatt angebracht (Radio/Navi/Rückfahrkamera/Markise etc.), dann ist AUSSCHLIESSLICH er dafür verantwortlich. Solche Ansprüche können von anderen Händlern nicht über den jeweiligen Kundendienst reguliert werden.

Man muss die die jeweilige Situation also durchaus differenziert betrachten. Prinzipiell kann man aber nichts verkehrt machen, wenn man seinen Vertragspartner/Händler mit evtl. Nacharbeiten beauftragt ...



Aus diesen Ausführungen würde ich persönlich ableiten, dass die erforderlichen Reparaturen zumindest von einer Sunlight-Vertragswerkstatt auszuführen sind, damit es bei einem eventuellen späteren Gewährleistungsfall keinerlei Probleme gibt - wo die Werkstatt sitzt, dürfte in diesem Fall unerheblich sein.

Beste Grüße, Manfred

> unterwegs mit Carado T337 (150 PS, Robot-Automatik), Bj. 11.2016 <

Forumspate


 Antworten

 Beitrag melden
25.05.2020 16:00
avatar  udo2308 ( gelöscht )
#6 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
udo2308 ( gelöscht )

Genau dazu kann ich mich gut äußern.
Bei uns im Ort wurde an den Stromleitungen gearbeitet und uns gesagt an dem Tag in dem Zeitraum von bis wird der Strom abgeschaltet.
Nachdem der Strom wieder angestellt wurde ging bei uns nichts mehr.
Defekt war dann die Heizungsanlage, Telefonanlage vom Router angefangen bis zum Telefon, Elektrostation von unseren Vollbiologischen Klärgrube, HP Drucker, Ceranfeld, Mikrowelle, Backofen, Multimediareceiver.
Das Problem war auch unser Wohnmobil hing am Landstrom dadurch hat das EBL30 richtig einen mitbekommen.
Nachdem der Strom wieder richtig lief zeigte im Panel nicht mehr an das Landstrom anliegt Desweiteren wurde nur noch die Aufbau Batterien vom Zusatzlader geladen aber das EBL hat nicht mehr geladen.
Also EBL ausgebaut aufgeschraubt und reingesehen , die Feinsicherrung war komplett zerplatzt und der Kondensator dahinter war auseinander geplatzt.
Mein Sohn ist Elektroniker und sagte als Zwischenlösung können wir den Kondensator raus kneifen und dann sollte es erstmal wieder gehen gesagt getan und es hat geklappt.
Trotzdem habe ich einen neuen EBL bestellt für 540€🙈.
Im Nachhinein kam heraus das ein Mitarbeiter der Elektro Firma den Nullleiter auf Spannung geklemmt hat, jetzt geht der Kampf wegen Regress los.
Unser Nachbar hat an den Wasserhahn angefasst und einen Stromschlag bekommen, nicht auszudenken wenn das ein Kleinkind oder jemand mit Herzschrittmacher gewesen wäre dann hätte es Tote gegeben.

Gruß Udo


 Antworten

 Beitrag melden
11.06.2020 16:26
avatar  Holger
#7 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahrer

Will Euch mal eine Rückmeldung geben.
Habe endlich mein Womo reparieren lassen. Da alle Sunligth-Händler Coronabedingt auf Monate ausgebucht waren, war es mächtig Stress für mich einen Termin zu bekommen.
Letztendlich hat es eine freie Werkstatt gemacht. Eigentlich stand er da um eine Alarmeinlage einbauen zu lassen, und zwar die Thitronik. Als ich beiläufig vom Überspannungsschaden erzählte bot sich die Werkstatt an, den Schaden kurzerhand mit zu beheben, quasi in einem Abwasch. Die Teile hatte er auf Lager. Es konnte auch eine freie Werkstatt machen da der defekte EBL u. das defekte Powercontrol ja von Zubehörfirmen stammen.
Ich nahm das Angebot natürlich an u. war froh das es dann doch so schnell repariert wurde.
Mit ca. 4 Std. Arbeitslohn hat alles zusammen knapp 1.300€ gekostet. Eine Fa. in Bad Salszuflen wollte 3000€ haben.
Man muß eben die richtige Werkstatt kennen, dann klappt alles viel besser. Ich bin sehr begeistert von der fachlichen Kompetenz u. der Flexibilität dieser Leute.
Falls es jemanden interessiert u. im weiteren Umfeld wohnt,
das ist die Fa. ASE Reisemobile in Ütze bei Hannover.
Für mich ab jetzt die erste Wahl.
Gruss, Holger

VG Holger

Sunlithe T 68, 2019


 Antworten

 Beitrag melden
11.06.2020 17:06 (zuletzt bearbeitet: 11.06.2020 17:08)
#8 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Moderator a.D.

Hallo Holger,

dann darf man ja gratulieren, dass die Sache "relativ rasch" über die Bühne gegangen ist und ihr wieder unterwegs sein könnt. Ich finde es auch absolut okay, Erfahrungen mit Firmen hier zu beschreiben, ob nun Positiv oder Negativ - das kann anderen helfen!

Jetzt kann man nur noch hoffen, dass die beschriebene Versicherung rasch und ohne Mätzchen den Schaden reguliert!


PS: Bei einem Händler in Bad Salzufflen hatten wir damals unseren dritten und letzten Wohnwagen gekauft (Wohnwagen Ullrich), zumindest der Preis und die Abwicklung dort war problemlos.

Beste Grüße, Manfred

> unterwegs mit Carado T337 (150 PS, Robot-Automatik), Bj. 11.2016 <

Forumspate


 Antworten

 Beitrag melden
11.06.2020 17:27
avatar  T67
#9 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
T67
Fahrexperte

Gut zu wissen das es in Reichweite von Hannover eine gute Werkstatt gibt.


 Antworten

 Beitrag melden
12.06.2020 12:32
avatar  schwitz
#10 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahranfänger

Hallo,

zum EBL gibt es noch einen OVP1 das ist der Überspannungschutz,der würde bei Überspannung auslösen, ist aber wohl bei den wehnigsten mit eingebaut.

Das mit dem Nullleiter nicht angeschossen kommt öfer vor, besonders bei den 400V Verlängerungskabeln da ist oft nur ein 4x statt ein 5x ??mm² verwendet worden.

Werde den Überspannungsschutz nachrüsten, Sicher ist sicher.

Gruß

Sunlight A68
150PS Bj.17
Gruß
Martin


 Antworten

 Beitrag melden
12.06.2020 12:53
#11 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Moderator a.D.

Hallo Martin,

wenn so ein Überspannungsschutz gegen solche Dinge tatsächlich hilft - wie sieht so etwas aus, wo und wie wird das eingebaut bzw. installiert? Ggf. kannst du ja mal nach dem Einbau ein paar Bilder, Links etc. dazu einstellen.

Beste Grüße, Manfred

> unterwegs mit Carado T337 (150 PS, Robot-Automatik), Bj. 11.2016 <

Forumspate


 Antworten

 Beitrag melden
13.06.2020 11:59
avatar  schwitz
#12 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahranfänger

Hallo Manfred,

Das EBL 119 gibt es auch schon mit eingebauten OVP, schau mal in deine Bedienungsanleitung.
Oder halt zum Nachrüsten, wird nur dazwischen gesteckt (Kaltgerätestecker).
Bemühe mal Google mit " Schaudt OVP 1 " das Teil kostet so um die 80€.

Ich habe zwei Überspannungsableiter zum FI eingebaut ( Nur was für Elektriker ).

Gruß

Sunlight A68
150PS Bj.17
Gruß
Martin


 Antworten

 Beitrag melden
13.06.2020 12:55
avatar  T67
#13 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
T67
Fahrexperte

Ich schätze ich werde mir so ein Ding einbauen.

Die Warscheinlichkeit ist zwar gering das mir das auch passiert was den Holger passiert ist,
aber wenn es einen doch mal treffen sollte,dann natürlich im Urlaub wo man es nicht unbedingt braucht.


 Antworten

 Beitrag melden
20.06.2020 09:29
avatar  Holger
#14 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
Fahrer

Die reparierte Anlage habe ich am letzten WE getestet.
Wir sind der Meinung das die Kühlleistung mit Landstrom vor dem Schaden erheblich besser war.
Vor dem Schaden habe ich vor einer Fahrt die Nacht über den Kühli auf Stufe 3 ( Landstrom ) mit gefüllten Kühli durchlaufen lassen. Während der Fahrt auf 12 V laufen lassen u. nach ca. 2 Std. Fahrt brauchte ich den Kühli den Rest des WE nur auf Stufe 1 laufen lassen u. das Bier war immer sehr kalt.

Jetzt ist es anders, er kühlt zwar, aber nicht mehr so gut, ich muss ihn jetzt auf Stufe 5 in der Nacht vorher u. dann am Campingplatzt das ganze WE durchlaufen lassen. Selbst dann hat das Bier noch nicht die gewünschte Kühle erreicht. Letztes WE hat er dabei in 48 Std. 13 Kw verbraucht. Fand ich schon sehr viel. Im Eisfach stand über Nacht eine kl. Flasche Bier, die war am Morgen immer noch flüssig. Eiswürfel werden nach ca. 24 Std. fest. Ich meine das war vorher alles viel besser.

Die Werkstatt sagt, das das nicht möglich ist, entweder geht er oder nicht. Es wurde neben dem EBL auch das Power Control Board des Kühlis gewechselt.
So wie ich die jetztige Kühlleistung beschrieben habe, sagte die Werkstatt, wäre das ganz normal so, und wie ich es vorher beschrieben habe könne es nicht sein.
Etwas anderes kann man am Kühli nicht mehr austauschen um die Leistung zu erhöhen..
Ich solle auch die Außentemperatur berücksichtigen. Ist schon klar, aber letztes Jahr war es auch sehr warm.

Über Gas geht er nach wie vor prima, Stufe 1 u. alles ist kalt.
Aber das ist ein anderer Kreislauf wie mir gesagt wurde.

Was meint Ihr dazu, hat die Werkstatt recht u. wir bilden uns das nur ein oder kann das doch sein?
Oder kann es sein das das Power Board evtl. nicht richtig arbeitet?
VG Holger

VG Holger

Sunlithe T 68, 2019


 Antworten

 Beitrag melden
20.06.2020 11:30 (zuletzt bearbeitet: 20.06.2020 11:33)
avatar  T67
#15 RE: 400 Volt Landstrom eingespeist, Elektr. Anlage defekt!!
avatar
T67
Fahrexperte

Diese Heizpatronen mit 230 V und 12 V gehen,oder gehen nicht.

Die Themperatur kann man nur durch die an und auszeiten regulieren.

An dehnen kann es meiner Meinung nicht drann liegen.

Vielleicht gibt es auf der Steuerplatine irgentwo noch ein kleines Poti um die Schalthystese zu verändern ?

Das weis warscheinlich nur Dometik.


 Antworten

 Beitrag melden
Bereits Mitglied?
Jetzt anmelden!
Mitglied werden?
Jetzt registrieren!